http://ohdoll.livejournal.com (crimsonique) wrote in component_help,
http://ohdoll.livejournal.com
crimsonique
component_help

My Header Image Won't Show Up...

I used the tutorial that is located here to add a header image above my entries/side bar, but for some reason, it's not showing up. I went through my codes to see if I didn't remove another 'header' code from previous layouts, but so far, I can't find anything. My layer ID is #8516010, and I'd really appreciate it if you could help me. :)
Subscribe

  • Chemo-Sabe: Help Save Mike!

    I posted a while back about my adventures in cancer treatment. Well, we've hit a snag. It's gone on longer than we had anticipated and we're moving…

  • A reach out for help

    Hello. I'm kunzite1. I helped create this community back in the early days of LiveJournal. I have been absent from the community for…

  • maintainer help?

    hello. it's been forever and a day since i've been here. sorry. :( i know that the tutorial entries are hosed. sorry. :( i'm looking for someone…

  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

  • 11 comments

  • Chemo-Sabe: Help Save Mike!

    I posted a while back about my adventures in cancer treatment. Well, we've hit a snag. It's gone on longer than we had anticipated and we're moving…

  • A reach out for help

    Hello. I'm kunzite1. I helped create this community back in the early days of LiveJournal. I have been absent from the community for…

  • maintainer help?

    hello. it's been forever and a day since i've been here. sorry. :( i know that the tutorial entries are hosed. sorry. :( i'm looking for someone…