caseface (znp) wrote in component_help,
caseface
znp
component_help

Hi everyone.

Long time reader, first time poster.

and the saddest thing is, this will probably be the most irrelevant post ever :)

I've recently swapped back to the s1 style and im having a weird problem with my code. I know this community is only for Component, but I cant find another good help community. can anyone give me any ideas?

but just incase anyone can help me Ill post my problem. I hope y'all dont mind.

I have all my s1 overrides all good. I used the exact same code on my journal (znp) that works fine. I copied and pasted the *exact* same code on my s1 community (twistedtails) and my picture that's sposed to appear at the top wont work. I copied again that *exact* same code to my brand new test journal (znp_) and it works perfectly. Confused, I gave the code to another one of my friends and it has the same problem as twistedtails, the picture wont appear. I dont get it. Any ideas anyone?

thanks so much for your time!!



LASTN_WEBSITE<=
<div style="position:absolute; top:370; left: 360; width: 202;

height: 100%; visibility: visible; id="
scroll3"="scroll3"" class="side" background-color:white; border-

color:black; border-type;solid; border-left-width:1px; border-right-

width:1px; border-top-width:1px; border-bottom-width:1px;>
<br>
<blockquote>
</blockquote>
</div>
<img
src="http://www.modnet.com.au/~caseyf/lj/tt.gif">


<style type="text/css">
<!--
table table table table .meta {visibility: visible;}
table table table table table .meta {visibility: visible;}
.x {
position:absolute; left:0; top:0; z-index: -10; }
.shadowed td div { visibility:visible;
position: absolute;
top: 1px
}
-->
</style>
<=LASTN_WEBSITE



thank you to tjackson for helping me fix my typo :)
Subscribe
  • Post a new comment

    Error

    Anonymous comments are disabled in this journal

    default userpic

    Your reply will be screened

  • 6 comments