October 2nd, 2005

(no subject)

Hey guys, I know this is probably going to sound really stupid, but here goes. I'm having a slight problem with my browser veiwing my component layout. This is the first time that it's done this, and I'm clueless as to why. I opened my journal with firefox, and it worked fine, so it's obviously my IE. I've tried everything I can think of and I'm still getting this error Message "Iexplorer has caused an error" Then it has two buttons "Close" and "Ignore" I know you guys know what kind of error message I'm having if you have a POS windows. ;) I have no problem at all veiwing anyone else's component layouts, only mine. Maybe something in my coding? =/
Any help is appreciated! ♥

Thank you, Ashley

EDIT:// I have no clue how to post codes from s2, so forgive me if this is wrong? I think the number you need is #7608131. Sorry about before. =/
lauren

(no subject)

The corners of my components are a different color than everything else, and I searched in the box but the codes in those layouts were very different that the ones I have in mine. All of my colors are shades of green, but the rounded corners are tan, and I can't figure out why. I have my layout as a theme layer, not a new style. Any help would be much appreciated, thanks in advance!

Collapse )

Help!!

I just got a paid account so I'd like to bring my background page up a notch. Unfortunately, I went through many of tutorials in this community and I am completely lost! What I want to do is add links and pictures to the sidebar of my journal. Can somebody please help me? I would greatly appreciate it!!!
  • Current Music
    bohemian rhapsody - queen